» Ubuntu » Paketit

Error

two or more packages specified (fortunes-eo-ascii hardy)