» Ubuntu » Paketit

Error

two or more packages specified (frox hardy)