» Ubuntu » Paketit

Error

two or more packages specified (ftpd hardy)