» Ubuntu » Paketit

Error

two or more packages specified (fceu-server hardy)