» Ubuntu » Paketit

Error

two or more packages specified (gcc-snapshot hardy)