» Ubuntu » Paketit

Error

two or more packages specified (gnat-gps hardy)