» Ubuntu » Paketit

Error

two or more packages specified (gnome-do-plugins hardy)