» Ubuntu » Paketit

Error

two or more packages specified (gnuradio hardy)