» Ubuntu » Paketit

Error

two or more packages specified (gnustep-make-ogo hardy)