» Ubuntu » Paketit

Error

two or more packages specified (gpscorrelate-gui hardy)