» Ubuntu » Paketit

Error

two or more packages specified (aa3d hardy)