» Ubuntu » Paketit

Error

two or more packages specified (grub-efi hardy)