» Ubuntu » Paketit

Error

two or more packages specified (grun hardy)