» Ubuntu » Paketit

Error

two or more packages specified (gwenview-i18n hardy)