» Ubuntu » Paketit

Error

two or more packages specified (fcode-utils hardy)