» Ubuntu » Paketit

Error

two or more packages specified (fnord hardy)