» Ubuntu » Paketit

Error

two or more packages specified (libavutil1d hardy)