» Ubuntu » Paketit

Error

two or more packages specified (ifenslave-2.6 hardy)