» Ubuntu » Paketit

Error

two or more packages specified (im hardy)