» Ubuntu » Paketit

Error

two or more packages specified (installation-guide-amd64 hardy)