» Ubuntu » Paketit

Error

two or more packages specified (jruby1.0 hardy)