» Ubuntu » Paketit

Error

two or more packages specified (libdb4.6-tcl hardy)