» Ubuntu » Paketit

Error

two or more packages specified (libdbd-mysql-ruby hardy)