» Ubuntu » Paketit

Error

two or more packages specified (libdbm-ruby hardy)