» Ubuntu » Paketit

Error

two or more packages specified (libnarray-ruby hardy)