» Ubuntu » Paketit

Error

two or more packages specified (libopengl-ruby1.9 hardy)