» Ubuntu » Paketit

Error

two or more packages specified (irda-modules-2.6.24-16-386-di hardy)