» Ubuntu » Paketit

Error

two or more packages specified (isdnutils-doc hardy)