» Ubuntu » Paketit

Error

two or more packages specified (jabberd2-ldap-pgsql hardy)