» Ubuntu » Paketit

Error

two or more packages specified (john hardy)