» Ubuntu » Paketit

Error

two or more packages specified (k9copy hardy)