» Ubuntu » Paketit

Error

two or more packages specified (kde-i18n-engb hardy)