» Ubuntu » Paketit

Error

two or more packages specified (kdebase-kio-plugins hardy)