» Ubuntu » Paketit

Error

two or more packages specified (kmymoney2 hardy)