» Ubuntu » Paketit

Error

two or more packages specified (kompozer hardy)