» Ubuntu » Paketit

Error

two or more packages specified (ladspa-plugin hardy)