» Ubuntu » Paketit

Error

two or more packages specified (libasound2 hardy)