» Ubuntu » Paketit

Error

two or more packages specified (libcgi-xmlform-perl hardy)