» Ubuntu » Paketit

Error

two or more packages specified (libdb-je-java hardy)