» Ubuntu » Paketit

Error

two or more packages specified (libdb4.5-dev hardy)