» Ubuntu » Paketit

Error

two or more packages specified (libdbd-sqlite3-perl hardy)