» Ubuntu » Paketit

Error

two or more packages specified (libdbix-xml-rdb-perl hardy)