» Ubuntu » Paketit

Error

two or more packages specified (libetpan11 hardy)