» Ubuntu » Paketit

Error

two or more packages specified (libfaac-dev hardy)