» Ubuntu » Paketit

Error

two or more packages specified (libfame-0.9 hardy)