» Ubuntu » Paketit

Error

two or more packages specified (libgail-common hardy)