» Ubuntu » Paketit

Error

two or more packages specified (libgail-gnome-module hardy)