» Ubuntu » Paketit

Error

two or more packages specified (libgdl-1-0-dbg hardy)