» Ubuntu » Paketit

Error

two or more packages specified (libglu1 hardy)