» Ubuntu » Paketit

Error

two or more packages specified (libgnome2-perl hardy)